<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" >
<head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="jobcenter, Hartz, 'Hartz IV', 'Hartz 4', arbeitslos, Arbeitslosigkeit, Arbeitslosengeld, 'Arbeitslosengeld II', 'Arbeitslosengeld 2' ALG, 'ALG II', 'ALG 2', Jobsuche, Stellenangebote, Bewerbungshilfe, Kiel, 'Pro Regio'" />
  <meta name="description" content="Tipps und Service (TUS) ist ein vom Jobcenter Kiel im Sozialzentrum Nord in Auftrag gegebenes und von der Pro Regio GmbH realisiertes Projekt, in dem Empfaenger von Arbeitslosengeld II ein Internetportal fuer Arbeitslose betreiben und eine Zeitung machen" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Anmelden</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?v=1010" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/light/css/style.css?version=1010" type="text/css" />
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/mediaobject.js?v=1010"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?v=1010"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/default.js?v=1010"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/addons/twitter.js?v=1010"></script>
  <script type="text/javascript">
	JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.6,overlaycolor:"#000000",fadespeed:500,scalespeed:0,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:0,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>

 <meta name="title" content="Tipps und Service" />
 <meta name="author" content="alle Autoren von Tipps und Service" />


<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/siteground-j15-38/css/template.css" type="text/css" />

</head>
<body id="page_bg">
	<div id="top">
		<div class="pill_m">
			<div id="pillmenu">
				<ul class="menu"><li class="item28"><a href="http://www.tus.pro-regio.org"><span>Startseite</span></a></li><li class="item29"><a href="/index.php?option=com_search&amp;view=search&amp;Itemid=29"><span>Suche</span></a></li><li class="item18"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=18"><span>Kontakt</span></a></li><li class="item30"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=2&amp;Itemid=30"><span>Weblinks</span></a></li></ul>
			</div>
		</div>	
	</div>
	<div id="header">
	</div>
	<div class="clr"></div>
	
	<div class="center">		
		<div id="wrapper">
			<div>	
				<div id="content">
					<div id="leftcolumn">	
								<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>Tipps und Service</h3>
											<ul class="menu"><li class="item1"><a href="http://www.tus.pro-regio.org/"><span>Startseite</span></a></li><li class="item61"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=38&amp;Itemid=61"><span>Hintergründe</span></a></li><li class="item62"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=62"><span>Kommentare</span></a></li><li class="item37"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=40&amp;Itemid=37"><span>Tipps</span></a></li><li class="item48"><a href="/index.php?option=com_weblinks&amp;view=category&amp;id=2&amp;Itemid=48"><span>Weblinks</span></a></li><li class="item149"><a href="https://intern.utsev.de/index.php?option=com_content&amp;view=article&amp;id=173&amp;Itemid=60"><span>Datenschutzerklärung</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Stellensuche</h3>
											<ul class="menu"><li class="item41"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=41"><span>Stellenangebote</span></a></li><li class="item78"><a href="/index.php?option=com_wrapper&amp;view=wrapper&amp;Itemid=78"><span>Stellensuche</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Weiterbildung</h3>
											<ul class="menu" />					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Kontakte</h3>
											<ul class="menu"><li class="item57"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=57"><span>Tipps und Service</span></a></li><li class="item59"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=2&amp;Itemid=59"><span>Service Büro Friedrichsort</span></a></li><li class="item67"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=4&amp;Itemid=67"><span>Service Büro Nord</span></a></li><li class="item146"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=22&amp;Itemid=146"><span>Stadtteilbüro Süd</span></a></li><li class="item144"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=20&amp;Itemid=144"><span>Soziale Dienste Kieler Umland</span></a></li><li class="item136"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=18&amp;Itemid=136"><span>Bewerbercenter (BWC)</span></a></li><li class="item145"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=21&amp;Itemid=145"><span>Deutsch Online Lernen (UTS)</span></a></li><li class="item79"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=46&amp;Itemid=79"><span>Jobcenter in Kiel</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Dienstleistungen</h3>
											<ul class="menu"><li class="item104"><a href="/index.php?option=com_content&amp;view=article&amp;id=403&amp;Itemid=104"><span>Ihr Eintrag [bei uns] ...</span></a></li><li class="item103"><a href="/index.php?option=com_content&amp;view=article&amp;id=397&amp;Itemid=103"><span>Kinderbetreuung</span></a></li><li class="item105"><a href="/index.php?option=com_content&amp;view=article&amp;id=409&amp;Itemid=105"><span>Altenpflege</span></a></li><li class="item106"><a href="/index.php?option=com_content&amp;view=article&amp;id=410&amp;Itemid=106"><span>Tageshilfen</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Beratungsstellen</h3>
											<ul class="menu"><li class="item98"><a href="/index.php?option=com_content&amp;view=article&amp;id=255&amp;Itemid=98"><span>Ihr Eintrag [bei uns] ...</span></a></li><li class="item82"><a href="/index.php?option=com_content&amp;view=article&amp;id=246&amp;Itemid=82"><span>für Familien</span></a></li><li class="item87"><a href="/index.php?option=com_content&amp;view=article&amp;id=238&amp;Itemid=87"><span>für Frauen</span></a></li><li class="item85"><a href="/index.php?option=com_content&amp;view=article&amp;id=237&amp;Itemid=85"><span>für psychisch Erkrankte</span></a></li><li class="item94"><a href="/index.php?option=com_content&amp;view=article&amp;id=249&amp;Itemid=94"><span>bei Missbrauch und Gewalt</span></a></li><li class="item89"><a href="/index.php?option=com_content&amp;view=article&amp;id=236&amp;Itemid=89"><span>Suchtkrankenberatung</span></a></li><li class="item95"><a href="/index.php?option=com_content&amp;view=article&amp;id=240&amp;Itemid=95"><span>für behinderte Menschen</span></a></li><li class="item96"><a href="/index.php?option=com_content&amp;view=article&amp;id=239&amp;Itemid=96"><span>für Migranten</span></a></li><li class="item97"><a href="/index.php?option=com_content&amp;view=article&amp;id=243&amp;Itemid=97"><span>für Wohnungslose</span></a></li><li class="item100"><a href="/index.php?option=com_content&amp;view=article&amp;id=244&amp;Itemid=100"><span>für Lesben &amp; Schwule</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Impressum</h3>
											<ul class="menu"><li class="item65"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=3&amp;Itemid=65"><span>Pro Regio GmbH</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Archiv</h3>
											<ul class="menu"><li class="item141"><a href="/index.php?option=com_content&amp;view=archive&amp;Itemid=141"><span>Ältere Beiträge</span></a></li></ul>					</div>
				</div>
			</div>
		</div>
	
						
					</div>
					
					<div id="maincolumn">	
						<div class="nopad">
							
															<div class="componentheading">
	Anmelden</div>
<form action="/index.php?option=com_user" method="post" name="com-login" id="com-form-login">
<table width="100%" border="0" align="center" cellpadding="4" cellspacing="0" class="contentpane">
<tr>
	<td colspan="2">
				<div>
			<img src="/images/stories/key.jpg" align="right" hspace="10" alt="" />							Bitte anmelden, um auf den internen Bereich der Website zugreifen zu können!				<br /><br />
					</div>
	</td>
</tr>

</table>
<fieldset class="input">
	<p id="com-form-login-username">
		<label for="username">Benutzername</label><br />
		<input name="username" id="username" type="text" class="inputbox" alt="username" size="18" />
	</p>
	<p id="com-form-login-password">
		<label for="passwd">Passwort</label><br />
		<input type="password" id="passwd" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="com-form-login-remember">
		<label for="remember">Angemeldet bleiben</label>
		<input type="checkbox" id="remember" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Anmelden" />
</fieldset>
<ul>
	<li>
		<a href="/index.php?option=com_user&amp;view=reset">
		Passwort vergessen?</a>
	</li>
	<li>
		<a href="/index.php?option=com_user&amp;view=remind">
		Benutzernamen vergessen?</a>
	</li>
	</ul>

	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="aHR0cDovL3d3dy50dXMucHJvLXJlZ2lvLm9yZy9pbmRleC5waHA/b3B0aW9uPWNvbV9jb250ZW50JnZpZXc9YXJ0aWNsZSZpZD0xMTgxOjIwMjEtMDMtMjUtMjItMjEtNDcmY2F0aWQ9MTpuYWNocmljaHRlbiZJdGVtaWQ9NTA=" />
	<input type="hidden" name="b51e25ae0e9975a485c763b2c49598fa" value="1" /></form>


													</div>
					<div class="clr"></div>
				</div>
			</div>
		</div>
		<div id="content_bottom"></div>			
	</div>	
	
	</div>
	
	<div id="footer"></br>			
		<div id="sgf">
			 	Tipps und Service, Content-Management-System von <a href="http://joomla.org/" class="sgfooter" target="_blank">Joomla!</a>, Template von <a href="http://www.siteground.com/joomla-hosting/joomla-templates.htm" target="_blank" class="sgfooter">SiteGround.</a>&nbsp; [Design: Marc]
 		</div>
	</div>	
</body>
</html>